13 Beiträge / 0 neu
Letzter Beitrag
zultan32
Bild des Benutzers zultan32
Offline
Last seen: vor 10 Stunden 3 Minuten
Titel: Kerzenwechsler
Beigetreten: 30.04.2016 - 07:33
Motor geht aus wenn warm, Zündung okay

Hallo Leute,

Habe letztes Jahr ein Ciao erworben dass ich nem Kumpel auf den 30. Geburtstag geschenkt habe.

Aktuell habe ich das Moped wieder in der Werkstatt stehen und komme nicht weiter.

Die Zündung ist in Ordnung, starker blauer Funke, auch bei warmen Motor. ZK Stecker und Kerze sind neu, Unterbrecherabstand ist mit 0,4mm korrekt.

Verbaut ist ein Dellorto SHA 12/12. Probiert habe ich es mit einer 43er und einer 49er Düse. Weiterhin habe ich zwei verschiedene 12/12 Vergaser probiert um Fehler auszuschließen.

Der Luftfilter ist original.

 

Habe das Ciao gekauft, und bin dann damit ca. 2/3km gefahren. Lief ganz okay.

Das Getriebe ist ziemlich lang (8,5:1 oder 9,5:1), und trotz Vario zog es nur mäßig und kam erst bei hohen Drehzahlen gut.

Dann stand das Ciao 3 Monate, und lief danach nur noch sehr bescheiden bis gar nicht mehr. Ging bei warmen Motor immer aus.

Habe nach der üblichen Fehlersuche den Zylinder gezogen und die Kolbenringe waren komplett festgebacken von alter Ölkohle.

Erstaunlich dass das Ciao so überhaupt lief.

Kolbenringe gängig gemacht, neuer Simmering auf Zündungsseite verbaut.

Ciao lief mäßig und bei jedem Start immer schlechter (insgesamt max 2 -3km gefahren und vielleicht vier mal gestartet).

Sobald der Motor warm war, und die Drehzahl zu tief gefallen ist ging der Motor aus. Man hat den Motor dann nicht mehr anbekommen.

Am Folgetag mit kaltem Motor konnte man den Motor wieder starten.

Mir ist dann aufgefallen dass der Motor Falschluft zieht, man konnte die Löcher des Luftfilters komplett zuhalten und der Motor lief weiter.

Motor ausgebaut und festgestellt dass der neue Simmering schon defekt war weil die KW Lager zu viel spiel hatten.

KW Lager waren komplett fertig.

Nun sind neue Lager verbaut, die Kolbenringe laufen frei, ein neuer Simmering und Zylinderfußdichtung sind verbaut.

Die Kurbelwelle lässt sich leicht drehen (Lager sind nicht verkantet, Prellschlag wurde gemacht).

Die Kurbelwelle hat nun kein Spiel mehr, und der Simmering dichtet wie es sein sollte.

Der Motor läuft so schlecht wie nie, und geht im warmen Zustand wieder aus.

Es ist verrückt, je mehr Defekte beseitigt wurden, desto schlechter lief die Kiste.

 

Der Vorbesitzer war ein jugendlicher Tuner, und der Einlass sieht mir erweitert aus.

Meine letzte Vermutung ist nun dass der Einlass zu weit aufgemacht wurde.

Das wäre ärgerlich, aber eine neues Motorgehäuse sollte nicht so schwer zu beschaffen sein.

 

Im Anhang Bilder des Einlass, was meint Ihr dazu ?

Ein Bild der verbauten KW ist auch mit dabei, eventuell wurde hier auch schon bearbeitet ?
Gruß Till

 

UndTschuess