19 Beiträge / 0 neu
Letzter Beitrag
Habkeinname
Bild des Benutzers Habkeinname
Offline
Last seen: vor 4 Tage 8 Stunden
Titel: Neuling
Beigetreten: 20.04.2019 - 14:58
Malossi 65ccm läuft nicht

Hallo zusammen

 

ich hab da ein Problem...

 

ich habe mir auf Mofakult ein Tuningset gekauft welches folgendes enthält:  

  • Zylinder: Malossi Ø 43mm, axe 10 / 12 mm
  • Zylinderkopf: Malossi Piaggio Ciao 41 - 43 mm
  • Vergaser: Dell'Orto 13/13 SHA
  • Auspuff: 25 mm Tecno Supercity
  • Luftfilter: Malossi Luftfilterbox
  • Zündkerze: Bosch A5AC
  • Düse: Düsenset 50 - 70
  • (Übersetzt ist Orginal)
  •  

ich habe auch das orginal gehäuse aufgeschliffen damit er genug benzin bekommt (dort ist alles noch ganz(ein Maschienenmechaniker hat es für mich gemacht))

Für das einfahren habe ich den Kolben mit Motorex 2-Takt Öl teilsynthetisch (zum Zylinder einfahren) eingeölt und habe 4% getankt mit noch den resten von dem letzten 2% tank

ich habe mich auch im Internet Informiert wie man ein Bleiguss einfährt: 15 min. Stand gas und das langsam anfangen zufahren dann solte die kraft und geschwindigkeit kommen... anfangs fuhr er ca. 15 km/h (schätzung) und null kraft... nach 2 Stunden langsamen fahren fährt er Teilweise schnell jedoch nicht immer und beschleunigt richtig scheisse...und wenn eine kleine steigung kommt ist die geschwindigkeit weg...

ich habe auch bemertk das der zylinder bläst also dass Luft rauskommt... ein andere mofa seite meint dass dies so müsse damit der motor kühlt...

 

ich habe keine ahnung was falsch ist... dichtungen etc. Solten eigentlich richtig verbaut sein

 

Ich Danke euch jetzt schon

 

Mit freundlichen Grüßen